




<!DOCTYPE html>
<!--[if IE 9]><html class="no-js ie9" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"><!--<![endif]-->

<head>
  
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="pingback" href="http://www.kdoc.tv/xmlrpc.php"><link rel="shortcut icon" href="//www.kdoc.tv/images/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Don&#039;t Blink 730P &bull; KDOC TV</title>
<link rel="canonical" href="http://www.kdoc.tv/showlist/dont-blink-730p/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Don&#039;t Blink 730P &bull; KDOC TV" />
<meta property="og:url" content="http://www.kdoc.tv/showlist/dont-blink-730p/" />
<meta property="og:site_name" content="KDOC TV" />
<meta property="article:section" content="Evening Shows" />
<meta property="article:published_time" content="2017-12-02T00:01:06-08:00" />
<meta property="og:image" content="http://www.kdoc.tv/imglib/studio.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Don&#039;t Blink 730P &bull; KDOC TV" />
<meta name="twitter:image" content="http://www.kdoc.tv/imglib/studio.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.kdoc.tv\/","name":"KDOC TV - Los Angeles","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.kdoc.tv\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KDOC TV &raquo; Feed" href="http://www.kdoc.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="KDOC TV &raquo; Comments Feed" href="http://www.kdoc.tv/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-52778864-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-52778864-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kdoc.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-icons-css'  href='http://www.kdoc.tv/wp-content/plugins/rdv-youtube-playlist-video-player/packages/icons/css/icons.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-style-css'  href='http://www.kdoc.tv/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/css/youtube-video-player.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-style-css'  href='http://www.kdoc.tv/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-custom-css-css'  href='http://www.kdoc.tv/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://www.kdoc.tv/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.kdoc.tv/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-arimo-css'  href='//fonts.googleapis.com/css?family=Arimo%3A%2C300%2C400%2C700&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpsw_social-icons-css'  href='http://www.kdoc.tv/wp-content/plugins/wp-social-widget/assets/css/social-icons.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsw_social-css-css'  href='http://www.kdoc.tv/wp-content/plugins/wp-social-widget/assets/css/social-style.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-playlist-thumbs-css'  href='http://www.kdoc.tv/wp-content/plugins/youtube-playlist-thumbs/assets/css/youtube-playlist-thumbs.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.kdoc.tv/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='srzmpcss-css'  href='http://www.kdoc.tv/wp-content/plugins/srizon-youtube-album-pro/css/mag-popup.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='srzytstyles-css'  href='http://www.kdoc.tv/wp-content/plugins/srizon-youtube-album-pro/css/srzytstyles.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='srzelastislidercss-css'  href='http://www.kdoc.tv/wp-content/plugins/srizon-youtube-album-pro/css/elastislide.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='srzcustomcss-css'  href='http://www.kdoc.tv/wp-content/plugins/srizon-youtube-album-pro/css/srizon.custom.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='x-stack-css'  href='http://www.kdoc.tv/wp-content/themes/x/framework/css/site/stacks/icon.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='x-font-custom-css'  href='//fonts.googleapis.com/css?family=Arimo%3A400%2C400italic%2C700%2C700italic%7CArimo%3A700%7CArchivo+Black%3A400%7CMonoton%3A400&#038;subset=latin%2Clatin-ext&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='http://www.kdoc.tv/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://www.kdoc.tv/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.kdoc.tv/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.8.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://www.kdoc.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/jquery.mousewheel.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/js/youtube-video-player.jquery.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/rdv-youtube-playlist-video-player/js/plugin.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.4.1'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.4.1'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/srizon-youtube-album-pro/js/modernizr.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/srizon-youtube-album-pro/js/mag-popup.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/srizon-youtube-album-pro/js/jquery.elastislide.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/srizon-youtube-album-pro/js/srizon.custom.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/themes/x/framework/js/dist/site/x-head.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/cornerstone/assets/js/dist/site/cs-head.min.js?ver=1.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.kdoc.tv\/wp-admin\/admin-ajax.php","security":"2771dd9f68","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.kdoc.tv\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='http://www.kdoc.tv/wp-json/' />
<link rel='shortlink' href='http://www.kdoc.tv/?p=100039' />
<link rel="alternate" type="application/json+oembed" href="http://www.kdoc.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kdoc.tv%2Fshowlist%2Fdont-blink-730p%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kdoc.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kdoc.tv%2Fshowlist%2Fdont-blink-730p%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main { margin-top:20px; }
.ubermenu.ubermenu-main { background:none; border:none; box-shadow:none; }
.ubermenu.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { border:none; box-shadow:none; }
.ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-submenu-drop.ubermenu-submenu-align-left_edge_bar, .ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-submenu-drop.ubermenu-submenu-align-full_width { left:0; }
.ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-item-level-0.ubermenu-active > .ubermenu-submenu-drop, .ubermenu.ubermenu-main.ubermenu-horizontal:not(.ubermenu-transition-shift) .ubermenu-item-level-0 > .ubermenu-submenu-drop { margin-top:0; }
.ubermenu-main.ubermenu-transition-fade .ubermenu-item .ubermenu-submenu-drop { margin-top:0; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { font-size:.9vw; text-transform:none; }
.ubermenu-main .ubermenu-nav .ubermenu-item.ubermenu-item-level-0 > .ubermenu-target { font-weight:bold; }
.ubermenu.ubermenu-main .ubermenu-item-level-0:hover > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-active > .ubermenu-target { color:#3999d4; }
.ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-item > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-parent > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-ancestor > .ubermenu-target { color:#3999d4; }
.ubermenu-main .ubermenu-item.ubermenu-item-level-0 > .ubermenu-highlight { color:#ffffff; }
.ubermenu.ubermenu-main .ubermenu-item-level-0 { margin:0px 3px; }
.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { background-color:#232323; color:#ffffff; }
.ubermenu-main .ubermenu-submenu .ubermenu-highlight { color:#1e73be; }
.ubermenu-main .ubermenu-submenu .ubermenu-item-header > .ubermenu-target, .ubermenu-main .ubermenu-tab > .ubermenu-target { font-size:.8vw; }
.ubermenu-main .ubermenu-submenu .ubermenu-item-header > .ubermenu-target:hover { color:#1e73be; }
.ubermenu-main .ubermenu-nav .ubermenu-submenu .ubermenu-item-header > .ubermenu-target { font-weight:bold; }
.ubermenu-main .ubermenu-submenu .ubermenu-item-header.ubermenu-has-submenu-stack > .ubermenu-target { border:none; }
.ubermenu-main .ubermenu-submenu-type-stack { padding-top:0; }
.ubermenu.ubermenu-main .ubermenu-item-normal > .ubermenu-target:hover, .ubermenu.ubermenu-main .ubermenu-item-normal:hover > .ubermenu-target, .ubermenu.ubermenu-main .ubermenu-item-normal.ubermenu-active > .ubermenu-target { color:#ffffff; }
.ubermenu-main .ubermenu-item-normal > .ubermenu-target { font-size:0.8vw; }
.ubermenu.ubermenu-main .ubermenu-item-normal > .ubermenu-target:hover, .ubermenu.ubermenu-main .ubermenu-item-normal.ubermenu-active > .ubermenu-target { background-color:#3999d4; }
.ubermenu-main .ubermenu-submenu-type-flyout > .ubermenu-item-normal > .ubermenu-target { padding-top:6px; padding-bottom:6px; border-bottom:1px solid #232323; }
.ubermenu.ubermenu-main .ubermenu-tabs-group { border-color:#232323; }
.ubermenu-main .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target:after { color:#ffffff; }
.ubermenu-main .ubermenu-submenu .ubermenu-divider > hr { border-top-color:#ffffff; }
.ubermenu-responsive-toggle.ubermenu-responsive-toggle-main { background:#1e73be; }
.ubermenu-main, .ubermenu-main .ubermenu-target, .ubermenu-main .ubermenu-nav .ubermenu-item-level-0 .ubermenu-target, .ubermenu-main div, .ubermenu-main p, .ubermenu-main input { font-family:'Arimo', sans-serif; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 74 */    .ubermenu .ubermenu-submenu.ubermenu-submenu-id-74 { width:250px; min-width:250px; }

/* Status: Loaded from Transient */

</style><style>.entry-title{display:none}.entry-content{margin-top:-30px;padding:0;}body .gcontenttext h2{font-size:2vw;color:#3999d4;}.cclass{margin-top:-50px;}#boxwrapper{list-style:none;padding:0;margin:0;}.gcontenttext{padding:0 20px;background:#323232}</style><meta property="og:site_name" content="KDOC TV"><meta property="og:title" content="Don&#8217;t Blink 730P"><meta property="og:description" content="Don't Blink 730P Glass Mutation, Erasing Time, and Pasta Surprise (New, TV-PG) Underground street magicians work up close, astounding observers with their sleight-of-hand and offering glimpses into the inner workings of their tricks&hellip;"><meta property="og:image" content=""><meta property="og:url" content="http://www.kdoc.tv/showlist/dont-blink-730p/"><meta property="og:type" content="article"><link rel="amphtml" href="http://www.kdoc.tv/showlist/dont-blink-730p/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.2.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style id="x-customizer-css-output" type="text/css">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</style>
    <style id="x-customizer-css-custom" type="text/css">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</style>

  </head>

<body class="post-template-default single single-post postid-100039 single-format-standard do-etfw x-icon x-navbar-fixed-top-active x-full-width-layout-active x-content-sidebar-active x-post-meta-disabled x-v4_1_1 cornerstone-v1_2_4">

  
  <div id="top" class="site">

  
  
  <header class="masthead masthead-inline" role="banner">
		
    
				
    

  <div class="x-navbar-wrap">
    <div class="x-navbar">
      <div class="x-navbar-inner">
        <div class="x-container max width">
          

<a href="http://www.kdoc.tv/" class="x-brand img" title="Los Angeles">
  <img src="//www.kdoc.tv/wp-content/uploads/2016/02/kdoctv_logo_light_v21.png" alt="Los Angeles"></a>          
<a href="#" class="x-btn-navbar collapsed" data-toggle="collapse" data-target=".x-nav-wrap.mobile">
  <i class="x-icon-bars" data-x-icon="&#xf0c9;"></i>
  <span class="visually-hidden">Navigation</span>
</a>

<nav class="x-nav-wrap desktop" role="navigation">
  
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc-primary ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-10-primary"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-10-primary" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-10 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover ubermenu-skin-none  ubermenu-bar-align-right ubermenu-items-align-left ubermenu-bound-inner ubermenu-disable-submenu-scroll ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-10-primary" class="ubermenu-nav"><li id="menu-item-74" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-has-children ubermenu-item-74 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a href="http://www.kdoc.tv/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/', 'Home');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"  tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Home</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-74 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-912" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-912 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">About Us</span></span></li><li id="menu-item-88" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-88 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/about-us/contact-us/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/about-us/contact-us/', 'Contact Us');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Contact Us</span></a></li><li id="menu-item-91" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-91 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/about-us/advertise-with-us/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/about-us/advertise-with-us/', 'Advertise With Us');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Advertise With Us</span></a></li><li id="menu-item-90" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-90 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/about-us/rent-the-kdoc-tv-studio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/about-us/rent-the-kdoc-tv-studio/', 'Rent the KDOC TV Studio');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Rent the KDOC TV Studio</span></a></li><li id="menu-item-89" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-89 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/about-us/technical-problems/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/about-us/technical-problems/', 'Technical Problems');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Technical Problems</span></a></li><li id="menu-item-92" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-92 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/about-us/jobs/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/about-us/jobs/', 'Jobs');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Jobs</span></a></li><li id="menu-item-914" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-914 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/about-us" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/about-us', 'KDOC TV History');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">KDOC TV History</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-441" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-441 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Schedule</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-441 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-98" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-98 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/schedule/kdoc-tv/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/schedule/kdoc-tv/', 'KDOC TV');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">KDOC TV</span></a></li><li id="menu-item-109839" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-109839 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.metv.com/schedule/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.metv.com/schedule/', 'MeTV');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank"><span class="ubermenu-target-title ubermenu-target-text">MeTV</span></a></li><li id="menu-item-110925" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-110925 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://watchcharge.com/schedule/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://watchcharge.com/schedule/', 'Charge!');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank"><span class="ubermenu-target-title ubermenu-target-text">Charge!</span></a></li><li id="menu-item-109840" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-109840 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.comettv.com/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.comettv.com/', 'COMET TV');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank"><span class="ubermenu-target-title ubermenu-target-text">COMET TV</span></a></li><li id="menu-item-561" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-561 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/wp-content/uploads/2017/01/Web_WhereToWatch4-2.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://www.kdoc.tv/wp-content/uploads/2017/01/Web_WhereToWatch4-2.pdf');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank"><span class="ubermenu-target-title ubermenu-target-text">Where to Watch</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-286" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-286 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a href="http://www.kdoc.tv/dofun/all-shows/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/dofun/all-shows/', 'Shows');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"  tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Shows</span></a></li><li id="menu-item-538" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-538 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a href="http://www.kdoc.tv/dofun/sports/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/dofun/sports/', 'Sports');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"  tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Sports</span></a></li><li id="menu-item-559" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-559 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Community</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-559 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-1496" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1496 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="https://rmhcsc.org/orangecounty/events/view/230​" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://rmhcsc.org/orangecounty/events/view/230​', 'Ronald McDonald House');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank"><span class="ubermenu-target-title ubermenu-target-text">Ronald McDonald House</span></a></li><li id="menu-item-156" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-156 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a href="http://www.kdoc.tv/community/kdoc-medical-minute/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/community/kdoc-medical-minute/', 'Medical Minute');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Medical Minute</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-156 ubermenu-submenu-type-auto ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-109810" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-post ubermenu-item-109810 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a href="http://www.kdoc.tv/doctors/dr-john-e-willardsen/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/doctors/dr-john-e-willardsen/', 'DENTAL IMPLANTS');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">DENTAL IMPLANTS</span></a></li><li id="menu-item-836" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-post ubermenu-item-836 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a href="http://www.kdoc.tv/doctors/dr-gaurav-goswami-md/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/doctors/dr-gaurav-goswami-md/', 'Regenerative Medicine');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Regenerative Medicine</span></a></li><li id="menu-item-835" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-post ubermenu-item-835 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a href="http://www.kdoc.tv/doctors/wave-plastic-surgery/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/doctors/wave-plastic-surgery/', 'WAVE Plastic Surgery');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">WAVE Plastic Surgery</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-934" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-post ubermenu-item-934 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/all-shows/san-diego-zoo-fun-facts/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/all-shows/san-diego-zoo-fun-facts/', 'San Diego Zoo Fun Facts');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">San Diego Zoo Fun Facts</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-715" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-715 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a href="http://www.kdoc.tv/dofun/contests/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/dofun/contests/', 'Contests');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"  tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Contests</span></a></li></ul></nav>
<!-- End UberMenu -->
</nav>

<div class="x-nav-wrap mobile collapse">
  
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc-primary ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-10-primary-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-10-primary-2" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-10 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover ubermenu-skin-none  ubermenu-bar-align-right ubermenu-items-align-left ubermenu-bound-inner ubermenu-disable-submenu-scroll ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-10-primary" class="ubermenu-nav"><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-has-children ubermenu-item-74 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a href="http://www.kdoc.tv/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/', 'Home');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"  tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Home</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-74 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-912 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">About Us</span></span></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-88 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/about-us/contact-us/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/about-us/contact-us/', 'Contact Us');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Contact Us</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-91 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/about-us/advertise-with-us/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/about-us/advertise-with-us/', 'Advertise With Us');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Advertise With Us</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-90 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/about-us/rent-the-kdoc-tv-studio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/about-us/rent-the-kdoc-tv-studio/', 'Rent the KDOC TV Studio');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Rent the KDOC TV Studio</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-89 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/about-us/technical-problems/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/about-us/technical-problems/', 'Technical Problems');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Technical Problems</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-92 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/about-us/jobs/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/about-us/jobs/', 'Jobs');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Jobs</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-914 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/about-us" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/about-us', 'KDOC TV History');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">KDOC TV History</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-441 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Schedule</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-441 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-98 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/schedule/kdoc-tv/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/schedule/kdoc-tv/', 'KDOC TV');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">KDOC TV</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-109839 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.metv.com/schedule/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.metv.com/schedule/', 'MeTV');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank"><span class="ubermenu-target-title ubermenu-target-text">MeTV</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-110925 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://watchcharge.com/schedule/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://watchcharge.com/schedule/', 'Charge!');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank"><span class="ubermenu-target-title ubermenu-target-text">Charge!</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-109840 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.comettv.com/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.comettv.com/', 'COMET TV');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank"><span class="ubermenu-target-title ubermenu-target-text">COMET TV</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-561 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/wp-content/uploads/2017/01/Web_WhereToWatch4-2.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://www.kdoc.tv/wp-content/uploads/2017/01/Web_WhereToWatch4-2.pdf');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank"><span class="ubermenu-target-title ubermenu-target-text">Where to Watch</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-286 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a href="http://www.kdoc.tv/dofun/all-shows/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/dofun/all-shows/', 'Shows');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"  tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Shows</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-538 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a href="http://www.kdoc.tv/dofun/sports/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/dofun/sports/', 'Sports');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"  tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Sports</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-559 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Community</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-559 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1496 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="https://rmhcsc.org/orangecounty/events/view/230​" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://rmhcsc.org/orangecounty/events/view/230​', 'Ronald McDonald House');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank"><span class="ubermenu-target-title ubermenu-target-text">Ronald McDonald House</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-156 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a href="http://www.kdoc.tv/community/kdoc-medical-minute/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/community/kdoc-medical-minute/', 'Medical Minute');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Medical Minute</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-156 ubermenu-submenu-type-auto ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-post ubermenu-item-109810 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a href="http://www.kdoc.tv/doctors/dr-john-e-willardsen/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/doctors/dr-john-e-willardsen/', 'DENTAL IMPLANTS');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">DENTAL IMPLANTS</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-post ubermenu-item-836 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a href="http://www.kdoc.tv/doctors/dr-gaurav-goswami-md/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/doctors/dr-gaurav-goswami-md/', 'Regenerative Medicine');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Regenerative Medicine</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-post ubermenu-item-835 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a href="http://www.kdoc.tv/doctors/wave-plastic-surgery/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/doctors/wave-plastic-surgery/', 'WAVE Plastic Surgery');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">WAVE Plastic Surgery</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-post ubermenu-item-934 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/all-shows/san-diego-zoo-fun-facts/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/all-shows/san-diego-zoo-fun-facts/', 'San Diego Zoo Fun Facts');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">San Diego Zoo Fun Facts</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-715 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a href="http://www.kdoc.tv/dofun/contests/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/dofun/contests/', 'Contests');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"  tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Contests</span></a></li></ul></nav>
<!-- End UberMenu -->
</div>        </div>
      </div>
    </div>
  </div>

				
    
      <link href='https://fonts.googleapis.com/css?family=Montserrat+Subrayada:400,700' rel='stylesheet' type='text/css'>
  </header>

    
  <div class="x-main full" role="main">

          <article id="post-100039" class="post-100039 post type-post status-publish format-standard hentry category-evening-shows category-showlist no-post-thumbnail">
  <div class="entry-wrap">
        <div class="x-container max width">
      
<header class="entry-header">
      <h1 class="entry-title">Don&#8217;t Blink 730P</h1>
      </header>            


<div class="entry-content content">


  <div class="cclass"><a href="http://www.kdoc.tv/showlist/don't-blink-730p" class="boxlink"><img class="gcontentimg" style="width:100%;height:100%" src="http://www.kdoc.tv/imglib/studio.jpg" /></p>
<div class="gcontenttext" style="color:;line-height:20px;float:left">
<h2 style="color:">Don&#8217;t Blink 730P</h2>
<p> Glass Mutation, Erasing Time, and Pasta Surprise (New, TV-PG) Underground street magicians work up close, astounding observers with their sleight-of-hand and offering glimpses into the inner workings of their tricks.</p></div>
<p></a></div>
  

</div>

    </div>
  </div>
</article>
      
    
  </div>

      


  <aside class="x-sidebar nano" role="complementary">
    <div class="max width nano-content">
              <div id="text-7" class="widget widget_text">			<div class="textwidget"><div id="bottomrightbanner" style="background:#232323;width:405px;height:93px;padding-top:20px;margin-left:-25px;position:fixed;z-index:10000;">
<div id="rev_slider_6_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:#0a0a0a;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.2.4.1 auto mode -->
	<div id="rev_slider_6_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.2.4.1">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-48" data-transition="notransition" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-link="http://www.kdoc.tv/summer-of-fun/"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.kdoc.tv/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="SOF_Banner_Sponsor"  width="400" height="90" data-lazyload="http://www.kdoc.tv/wp-content/uploads/2017/06/SOF_Banner_Sponsor.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
						/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_6_1');
					e.responsiveLevels = [1240,1024,1024,1024];
					e.gridwidth = [350,400,778,480];
					e.gridheight = [90,90,960,720];
							
					e.sliderLayout = "auto";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
			
			setREVStartSize();
			
						var tpj=jQuery;
			
			var revapi6;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_6_1").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_6_1");
				}else{
					revapi6 = tpj("#rev_slider_6_1").show().revolution({
						sliderType:"standard",
jsFileLocation:"//www.kdoc.tv/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"auto",
						dottedOverlay:"none",
						delay:9000,
						navigation: {
							onHoverStop:"off",
						},
						responsiveLevels:[1240,1024,1024,1024],
						visibilityLevels:[1240,1024,1024,1024],
						gridwidth:[350,400,778,480],
						gridheight:[90,90,960,720],
						lazyType:"single",
						shadow:0,
						spinner:"spinner4",
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,
						shuffle:"off",
						autoHeight:"off",
						disableProgressBar:"on",
						hideThumbsOnMobile:"off",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							nextSlideOnWindowFocus:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/
		</script>
		<script>
					var htmlDivCss = '	#rev_slider_6_1_wrapper .tp-loader.spinner4 div { background-color: #FFFFFF !important; } ';
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
					</script>
					</div><!-- END REVOLUTION SLIDER --></div></div>
		</div><div class="whatson"><ul style="list-style:none;padding:0;"><li><span class="wo" >What's On</span><br/><a href="http://www.kdoc.tv/wp-content/uploads/2017/03/KDOCProgramSchedule_032017.pdf" class="printschedule" style="font-size:14px;color:#fff;" target="_blank">Printable Schedule PDF</a><br/></li></ul><div id="showsnow"><a href="http://www.kdoc.tv/all-shows/rules-of-engagement/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100002"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Rules of Engagement<span style="font-weight:normal"> | </span>1230A</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/engagement.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Old Timer's Day (HD, TV-14) Jeff invites Audrey to watch him play softball to prove that he is still young and spry, but a sneeze during his at-bat quickly undoes his plans.</span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100003"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Impractical Jokers<span style="font-weight:normal"> | </span>1A</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Scaredy Cat (TV-14) Hosts Joe Gatto, Brian "Q" Quinn, James "Murr" Murray and Sal Vulcano advertise terrible ideas to a bunch of agency professionals.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/american-dad!/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100004"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>American Dad!<span style="font-weight:normal"> | </span>130A</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/dad.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Fight and Flight (HD, TV-14) Steve manages to become a pilot with interesting consequences.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/the-cleveland-show/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100005"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>The Cleveland Show<span style="font-weight:normal"> | </span>2A</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/cleveland.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Das Shrimp Boot (HD, TV-14) Cleveland takes energy pills to earn vacation time to go on a cruise, but his addiction forces him into rehab and his attempt to escape to the cruise goes wrong</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/king-of-the-hill/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100006"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>King of the Hill<span style="font-weight:normal"> | </span>230A</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/hill.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> What Makes Bobby Run? (TV-14) Bobby brings disgrace to himself, his family, and his school when he fails to take a traditional mascot beating from a rival marching band.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/cheaters/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100007"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Cheaters<span style="font-weight:normal"> | </span>3A</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/cheaters.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> (New, TV-14) Suspicious lovers enlist the help of a camera crew to dig up dirt on the partners they suspect of cheating and then confront them with the evidence.</span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100008"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Forensic Files<span style="font-weight:normal"> | </span>330A</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/forensic.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Paintball (TV-14) Advances in forensic technology reveal an important clue concerning the murder of a 15-year-old girl that took place 24 years previously.</span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100009"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Don't Blink<span style="font-weight:normal"> | </span>4A</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Second Sight & Sixth Sense (TV-PG) Underground street magicians work up close, astounding observers with their sleight-of-hand and offering glimpses into the inner workings of their tricks.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/just-for-laughs-gags/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100010"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Just for Laughs Gags<span style="font-weight:normal"> | </span>430A</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/laughs.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Teetering on Hysterics (HD, Repeat, TV-PG) "The Invisible Tiger, Ear Fullicious, How Not to Practice Fire Safety."</span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100011"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>West Coast Weekly<span style="font-weight:normal"> | </span>5A</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"></span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100012"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Sport Fishing TV<span style="font-weight:normal"> | </span>530A</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> (TV-G) Host and outdoor enthusiast John Brownlee travels across the world searching for choice locations to catch elusive fish species while discussing his tactics.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/coffee-with-america/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100013"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Coffee With America<span style="font-weight:normal"> | </span>6A</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> The hosts discuss hot topics, lifestyle, health, celebrities and entertainment in a fast-paced, irreverent manner.</span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Paid Program<span style="font-weight:normal"> | </span>630A</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/paid.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Sponsored television programming.</span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Paid Program<span style="font-weight:normal"> | </span>7A</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/paid.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Sponsored television programming.</span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Paid Program<span style="font-weight:normal"> | </span>730A</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/paid.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Sponsored television programming.</span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Paid Program<span style="font-weight:normal"> | </span>8A</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/paid.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Sponsored television programming.</span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Paid Program<span style="font-weight:normal"> | </span>830A</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/paid.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Sponsored television programming.</span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100019"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>RE/MAX Fine Homes/Canaday Real Estate<span style="font-weight:normal"> | </span>9A</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Canaday Group RE/MAX Fine Homes Real Estate showcases a premium selection of some of the most luxurious homes and estates throughout the Orange County region.</span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Paid Program<span style="font-weight:normal"> | </span>930A</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/paid.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Sponsored television programming.</span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Paid Program<span style="font-weight:normal"> | </span>10A</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/paid.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Sponsored television programming.</span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Paid Program<span style="font-weight:normal"> | </span>1030A</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/paid.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Sponsored television programming.</span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Paid Program<span style="font-weight:normal"> | </span>11A</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/paid.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Sponsored television programming.</span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Paid Program<span style="font-weight:normal"> | </span>1130A</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/paid.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Sponsored television programming.</span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Paid Program<span style="font-weight:normal"> | </span>12P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/paid.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Sponsored television programming.</span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Paid Program<span style="font-weight:normal"> | </span>1230P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/paid.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Sponsored television programming.</span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Paid Program<span style="font-weight:normal"> | </span>1P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/paid.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Sponsored television programming.</span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Paid Program<span style="font-weight:normal"> | </span>130P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/paid.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Sponsored television programming.</span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Paid Program<span style="font-weight:normal"> | </span>2P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/paid.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Sponsored television programming.</span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Paid Program<span style="font-weight:normal"> | </span>230P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/paid.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Sponsored television programming.</span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Paid Program<span style="font-weight:normal"> | </span>3P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/paid.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Sponsored television programming.</span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Paid Program<span style="font-weight:normal"> | </span>330P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/paid.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Sponsored television programming.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/championship-wrestling-from-hollywood/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100033"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Championship Wrestling From Hollywood<span style="font-weight:normal"> | </span>4P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/wrestling.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Detailed coverage of Championship Wrestling from Hollywood is featured, including the top professional wrestlers competing against each other.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/mom/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100034"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Mom<span style="font-weight:normal"> | </span>5P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/mom.jpg" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Godzilla and a Sprig of Mint (HD, TV-14) While spending an evening alone, Christy runs into her handsome, single neighbor, Andy; Alvin's ex-wife, Lorraine, spoils Bonnie and Alvin's romantic plans.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/mom/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100035"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Mom<span style="font-weight:normal"> | </span>530P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/mom.jpg" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Nudes and a Six-Day Cleanse (HD, TV-14) Christy transitions towards a new career after she realizes that she has been a waitress for far too long; Bonnie and Alvin attempt to relive their youth.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/the-goldbergs/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100036"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>The Goldbergs<span style="font-weight:normal"> | </span>6P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/goldbergs.jpg" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> The Kara-te Kid (HD, TV-PG) Adam and the other Adam Goldberg are inspired to settle their long-running feud with a karate match inspired by "The Karate Kid"; Uncle Marvin helps Adam.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/the-goldbergs/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100037"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>The Goldbergs<span style="font-weight:normal"> | </span>630P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/goldbergs.jpg" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Deadheads (HD, TV-PG) Barry feels threatened by school deadhead Matt when he starts to hang out with the JTP and winds up getting kicked out of the group.</span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100038"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Eyewitness News on KDOC-TV at 7pm<span style="font-weight:normal"> | </span>7P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/news.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> (New)</span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100039"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Don't Blink<span style="font-weight:normal"> | </span>730P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Glass Mutation, Erasing Time, and Pasta Surprise (New, TV-PG) Underground street magicians work up close, astounding observers with their sleight-of-hand and offering glimpses into the inner workings of their tricks.</span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100040"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>American Ninja Warrior<span style="font-weight:normal"> | </span>8P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Southeast Regional Qualifying Round, Part 2 (HD, TV-PG) Participants from across the nation travel to take on one of the world's most challenging endurance courses, hoping to complete the Southeast Regional.</span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100041"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>American Ninja Warrior<span style="font-weight:normal"> | </span>9P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Finals Region 6 (HD, TV-PG) Southeast Regional competitors face a challenging course, which includes a Bungee Bridge, a Wall Lift and a Warped Wall, in their quest to reach the finals.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/elementary/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100042"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Elementary<span style="font-weight:normal"> | </span>10P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/elementary.jpg" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> M. (HD, TV-14) Sherlock becomes reunited with "M.," a British criminal with ties to Sherlock's past; Joan has reservations about ultimately leaving Sherlock for new clients.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/saving-hope/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100043"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Saving Hope<span style="font-weight:normal"> | </span>11P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/hope.jpg" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Bea, Again (HD, TV-14) A patient's new symptoms during a routine follow-up cause Alex to reevaluate the reason for Charlie's coma; Joel break his hand and cannot operate.</span></li></ul></a><ul style="list-style:none;"><li class="fullschedule" style="padding-left:20px;padding-top:10px;font-size:1rem;float:left;"><a href="http://www.kdoc.tv/wp-content/uploads/2016/03/Web_WhereToWatchv3.pdf" class="" style="text-transform:uppercase;" target="_blank">Where to Watch >></a></li></ul><ul><li class="fullschedule" style="padding-left:20px;font-size:1rem;float:left;margin-bottom:40px;"><a href="http://www.kdoc.tv/schedule/kdoc-tv/" style="padding-bottom:40px;margin-bottom;">FULL SCHEDULE >></a></li></ul></div></div><br/><div id="text-2" class="widget widget_text">			<div class="textwidget"><div style="margin-top:120px;"></div>
</div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><div style="width:403px;margin-left:-22px;margin-bottom:-21px;bottom:20px;height:90px;padding-top:20px;position:fixed;background:#232323;">

<div id="rev_slider_7_2_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.2.4.1 auto mode -->
	<div id="rev_slider_7_2" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.2.4.1">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-77" data-transition="notransition" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-link="http://www.takl.com "  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="clifside" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.kdoc.tv/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="27667472_Converze 728&#215;90"  width="728" height="90" data-lazyload="http://www.kdoc.tv/wp-content/uploads/2017/06/27667472_Converze-728x90.png" data-bgposition="center top" data-bgfit="contain" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-76" data-transition="slideremoveleft" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-link="http://www.ocreads.com/"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="charter" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.kdoc.tv/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="charteredu"  width="728" height="90" data-lazyload="http://www.kdoc.tv/wp-content/uploads/2016/02/charteredu.jpg" data-bgposition="center top" data-bgfit="contain" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-78" data-transition="slideremoveleft" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-link="http://www.ccfc.ca.gov/"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="first5" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.kdoc.tv/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="F5-TRS-Lockup_SingleLine"  width="728" height="90" data-lazyload="http://www.kdoc.tv/wp-content/uploads/2016/03/F5-TRS-Lockup_SingleLine-1.jpg" data-bgposition="center top" data-bgfit="contain" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
						/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_7_2');
					e.gridwidth = [350];
					e.gridheight = [90];
							
					e.sliderLayout = "auto";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
			
			setREVStartSize();
			
						var tpj=jQuery;
			tpj.noConflict();
			var revapi7;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_7_2").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_7_2");
				}else{
					revapi7 = tpj("#rev_slider_7_2").show().revolution({
						sliderType:"standard",
jsFileLocation:"//www.kdoc.tv/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"auto",
						dottedOverlay:"none",
						delay:10000,
						navigation: {
							onHoverStop:"on",
						},
						visibilityLevels:[1240,1024,778,480],
						gridwidth:350,
						gridheight:90,
						lazyType:"single",
						shadow:0,
						spinner:"off",
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,
						shuffle:"off",
						autoHeight:"off",
						disableProgressBar:"on",
						hideThumbsOnMobile:"off",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							nextSlideOnWindowFocus:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/
		</script>
		</div><!-- END REVOLUTION SLIDER -->
</div></div>
		</div>          </div>
  </aside>

  

  
    

  <a class="x-scroll-top right fade" href="#top" title="Back to Top">
    <i class="x-icon-angle-up" data-x-icon="&#xf106;"></i>
  </a>

  <script>

  jQuery(document).ready(function($) {

    var windowObj            = $(window);
    var body                 = $('body');
    var bodyOffsetBottom     = windowObj.scrollBottom();             // 1
    var bodyHeightAdjustment = body.height() - bodyOffsetBottom;     // 2
    var bodyHeightAdjusted   = body.height() - bodyHeightAdjustment; // 3
    var scrollTopAnchor      = $('.x-scroll-top');

    function sizingUpdate(){
      var bodyOffsetTop = windowObj.scrollTop();
      if ( bodyOffsetTop > ( bodyHeightAdjusted * 0.5 ) ) {
        scrollTopAnchor.addClass('in');
      } else {
        scrollTopAnchor.removeClass('in');
      }
    }

    windowObj.bind('scroll', sizingUpdate).resize(sizingUpdate);
    sizingUpdate();

    scrollTopAnchor.click(function(){
      $('html,body').animate({ scrollTop: 0 }, 850, 'easeInOutExpo');
      return false;
    });

  });

  </script>

 
  

  <footer class="x-colophon top" role="contentinfo">
    <div class="x-container max width">

      <div class="x-column x-md x-1-3"><div id="text-5" class="widget widget_text"><h4 class="h-widget">Contact Info</h4>			<div class="textwidget"><b>KDOC-TV Los Angeles</b><br/>625 N Grand Ave. Santa Ana, CA 92701<br/>
<b>Phone:</b> (949) 442-9800<br/>
<b>Fax: </b>(949) 261-5956<br/></br>
<b>Viewer questions or feedback:</b> <a href="mailto:feedback@kdoc.tv">feedback@kdoc.tv</a></br>
<b>Public Service Announcements:</b> <a href="mailto:pcorso@kdoc.tv">pcorso@kdoc.tv</a></br>
<b>Sales Inquiries:</b> <a href="mailto:sales@kdoc.tv">sales@kdoc.tv</a></br>
<b>Internships:</b> <a href="mailto:heidi@kdoc.tv">heidi@kdoc.tv</a></br>
<b>Contact Information for Immediate Closed Captioning Complaints: </b><a href="mailto:heidi@kdoc.tv">heidi@kdoc.tv</a></br>
<b>Contact Information for Written Closed Captioning Complaints:</b> <a href="mailto:feedback@kdoc.tv">feedback@kdoc.tv</a></div>
		</div></div><div class="x-column x-md x-1-3"><div id="text-6" class="widget widget_text"><h4 class="h-widget">Facebook</h4>			<div class="textwidget"><div style="padding-right:0px;"><div class="cff-wrapper"><div id="cff" data-char="" class="cff-fixed-height cff-width-resp cff-default-styles" style="width:100%; height:350px; padding:10px; background-color:#333333; "><div class="cff-item cff-video-post author-kdoctv" id="cff_374666899386713_755118928008173" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><a href="https://facebook.com/374666899386713" target="_blank" rel="nofollow" title="KDOCTV on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >KDOCTV</p><p class="cff-date" > 6 hours ago </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/374666899386713/picture?type=square" title="KDOCTV" alt="KDOCTV" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color="">Sunday night is &quot;Love Story&quot; night... </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><p class="cff-link-title" ><a href="https://www.facebook.com/kdoctvla/videos/755118928008173/" target="_blank" rel="nofollow" style="color:#;">Love story</a></p><p class="cff-media-link"><a href="https://www.facebook.com/kdoctvla/posts/755118928008173" target="_blank" style="color: #;"><i style="padding-right: 5px;" class="fa fa-video-camera"></i>Video</a></p><div class="cff-post-links"><a href="https://www.facebook.com/kdoctvla/posts/755118928008173" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/kdoctvla/posts/755118928008173', 'View on Facebook');" class="cff-viewpost-facebook"  title="View on Facebook" target="_blank" rel="nofollow">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F755118928008173' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F755118928008173' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F755118928008173' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F755118928008173&amp;title=Sunday%20night%20is%20%26quot%3BLove%20Story%26quot%3B%20night...%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F755118928008173%20-%20Sunday%20night%20is%20%26quot%3BLove%20Story%26quot%3B%20night...%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div></div><div class="cff-item cff-video-post author-kdoctv" id="cff_374666899386713_754562868063779" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><a href="https://facebook.com/374666899386713" target="_blank" rel="nofollow" title="KDOCTV on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >KDOCTV</p><p class="cff-date" > 2 days ago </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/374666899386713/picture?type=square" title="KDOCTV" alt="KDOCTV" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color="">Thirty-five years ago today, Michael Jackson released “Thriller,” which topped charts around the world and became the best-selling album globally.<br/><br/><a href="https://www.youtube.com/watch?v=sOnqjkJTMaA">www.youtube.com/watch?v=sOnqjkJTMaA</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-desc-wrap cff-shared-link cff-no-image" ><p class="cff-link-title" ><a href="https://www.youtube.com/watch?v=sOnqjkJTMaA" target="_blank" rel="nofollow" style="color:#;">Michael Jackson - Thriller (Official Video)</a></p><p class="cff-post-desc" style="font-size:12px; "><span>Music video by Michael Jackson performing Thriller. (C) 1982 MJJ Productions Inc. #VEVOCertified on October 29, 2010. <a href="http://www.vevo.com/certified">www.vevo.com/certified</a> <a href="http://ww">ww</a>...</span></p></div><p class="cff-media-link"><a href="https://www.facebook.com/374666899386713_754562868063779" target="_blank" style="color: #;"><i style="padding-right: 5px;" class="fa fa-video-camera"></i>Video</a></p><div class="cff-post-links"><a href="https://www.facebook.com/374666899386713_754562868063779" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/374666899386713_754562868063779', 'View on Facebook');" class="cff-viewpost-facebook"  title="View on Facebook" target="_blank" rel="nofollow">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F754562868063779' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F754562868063779' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F754562868063779' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F754562868063779&amp;title=Thirty-five%20years%20ago%20today%2C%20Michael%20Jackson%20released%20%E2%80%9CThriller%2C%E2%80%9D%20which%20topped%20charts%20around%20the%20world%20and%20became%20the%20best-selling%20album%20globally.www.youtube.com%2Fwatch%3Fv%3DsOnqjkJTMaA%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F754562868063779%20-%20Thirty-five%20years%20ago%20today%2C%20Michael%20Jackson%20released%20%E2%80%9CThriller%2C%E2%80%9D%20which%20topped%20charts%20around%20the%20world%20and%20became%20the%20best-selling%20album%20globally.www.youtube.com%2Fwatch%3Fv%3DsOnqjkJTMaA%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div></div><div class="cff-item cff-video-post author-kdoctv" id="cff_374666899386713_754279508092115" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><a href="https://facebook.com/374666899386713" target="_blank" rel="nofollow" title="KDOCTV on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >KDOCTV</p><p class="cff-date" > 2 days ago </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/374666899386713/picture?type=square" title="KDOCTV" alt="KDOCTV" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color="">Is Festivus time!... </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><p class="cff-link-title" ><a href="https://www.facebook.com/kdoctvla/videos/754279508092115/" target="_blank" rel="nofollow" style="color:#;">Festivus</a></p><p class="cff-media-link"><a href="https://www.facebook.com/kdoctvla/posts/754279508092115" target="_blank" style="color: #;"><i style="padding-right: 5px;" class="fa fa-video-camera"></i>Video</a></p><div class="cff-post-links"><a href="https://www.facebook.com/kdoctvla/posts/754279508092115" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/kdoctvla/posts/754279508092115', 'View on Facebook');" class="cff-viewpost-facebook"  title="View on Facebook" target="_blank" rel="nofollow">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F754279508092115' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F754279508092115' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F754279508092115' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F754279508092115&amp;title=Is%20Festivus%20time%21...%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F754279508092115%20-%20Is%20Festivus%20time%21...%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div></div><div class="cff-item cff-photo-post author-kdoctv" id="cff_374666899386713_753336851519714" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><a href="https://facebook.com/374666899386713" target="_blank" rel="nofollow" title="KDOCTV on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >KDOCTV</p><p class="cff-date" > 5 days ago </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/374666899386713/picture?type=square" title="KDOCTV" alt="KDOCTV" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color="">Today is Monday?... </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><p class="cff-media-link"><a href="https://www.facebook.com/kdoctvla/photos/a.374723659381037.1073741827.374666899386713/753336554853077/?type=3" target="_blank" style="color: #;"><i style="padding-right: 5px;" class="fa fa-picture-o"></i>Photo</a></p><div class="cff-post-links"><a href="https://www.facebook.com/kdoctvla/photos/a.374723659381037.1073741827.374666899386713/753336554853077/?type=3" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/kdoctvla/photos/a.374723659381037.1073741827.374666899386713/753336554853077/?type=3', 'View on Facebook');" class="cff-viewpost-facebook"  title="View on Facebook" target="_blank" rel="nofollow">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fphotos%2Fa.374723659381037.1073741827.374666899386713%2F753336554853077%2F%3Ftype%3D3' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fphotos%2Fa.374723659381037.1073741827.374666899386713%2F753336554853077%2F%3Ftype%3D3' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fphotos%2Fa.374723659381037.1073741827.374666899386713%2F753336554853077%2F%3Ftype%3D3' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fphotos%2Fa.374723659381037.1073741827.374666899386713%2F753336554853077%2F%3Ftype%3D3&amp;title=Today%20is%20Monday%3F...%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fphotos%2Fa.374723659381037.1073741827.374666899386713%2F753336554853077%2F%3Ftype%3D3%20-%20Today%20is%20Monday%3F...%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div></div><div class="cff-item cff-video-post author-kdoctv" id="cff_374666899386713_751281318391934" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><a href="https://facebook.com/374666899386713" target="_blank" rel="nofollow" title="KDOCTV on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >KDOCTV</p><p class="cff-date" > 1 week ago </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/374666899386713/picture?type=square" title="KDOCTV" alt="KDOCTV" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color="">Snowing in L.A.?... </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><p class="cff-link-title" ><a href="https://www.facebook.com/kdoctvla/videos/751281318391934/" target="_blank" rel="nofollow" style="color:#;">Thanksgiving</a></p><p class="cff-media-link"><a href="https://www.facebook.com/kdoctvla/posts/751281318391934" target="_blank" style="color: #;"><i style="padding-right: 5px;" class="fa fa-video-camera"></i>Video</a></p><div class="cff-post-links"><a href="https://www.facebook.com/kdoctvla/posts/751281318391934" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/kdoctvla/posts/751281318391934', 'View on Facebook');" class="cff-viewpost-facebook"  title="View on Facebook" target="_blank" rel="nofollow">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F751281318391934' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F751281318391934' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F751281318391934' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F751281318391934&amp;title=Snowing%20in%20L.A.%3F...%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F751281318391934%20-%20Snowing%20in%20L.A.%3F...%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div></div><div class="cff-likebox cff-bottom" ><script src="https://connect.facebook.net/en_US/all.js#xfbml=1&appId=712681982206086"></script><div class="fb-page" data-href="https://www.facebook.com/kdoctvla" data-width="300" data-hide-cover="false" data-show-facepile="false" data-small-header="false" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/kdoctvla"><a href="https://www.facebook.com/kdoctvla">View on Facebook</a></blockquote></div></div><div id="fb-root"></div></div></div><div class="cff-clear"></div></div></div></div>
		</div></div><div class="x-column x-md x-1-3 last"><div id="do-etfw-2" class="widget widget-do-etfw">					<h4 class="h-widget">Twitter</h4>		
		<a class="twitter-timeline" data-height="400" data-theme="dark" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="transparent" href="https://twitter.com/kdoctv">Tweets by @kdoctv</a>
</div></div>
    </div>
  </footer>


  
    <footer class="x-colophon bottom" role="contentinfo">
      <div class="x-container max width">

                  <div class="x-social-global"><a href="https://www.facebook.com/kdoctvla" class="facebook" title="Facebook" target="_blank"><i class="x-icon-facebook-square" data-x-icon="&#xf082;"></i></a><a href="https://twitter.com/kdoctv" class="twitter" title="Twitter" target="_blank"><i class="x-icon-twitter-square" data-x-icon="&#xf081;"></i></a><a href="http://www.youtube.com/kdoctvlosangeles" class="youtube" title="YouTube" target="_blank"><i class="x-icon-youtube-square" data-x-icon="&#xf166;"></i></a><a href="http://www.instagram.com/kdoctv/" class="instagram" title="Instagram" target="_blank"><i class="x-icon-instagram" data-x-icon="&#xf16d;"></i></a></div>        								
                  
<ul id="menu-kdoc-menu" class="x-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-74"><a href="http://www.kdoc.tv/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441"><a href="http://#" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://#', 'Schedule');" target="_blank">Schedule</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286"><a href="http://www.kdoc.tv/dofun/all-shows/">Shows</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538"><a href="http://www.kdoc.tv/dofun/sports/">Sports</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-559"><a href="http://#">Community</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-715"><a href="http://www.kdoc.tv/dofun/contests/">Contests</a></li>
</ul>        								
								           <div class="x-colophon-content">
            Copyright 2017 KDOC TV | All Rights Reserved | <a href="http://stations.fcc.gov/station-profile/kdoc-tv" target="_blank">Public Inspection Files</a>          </div>
        
      </div>
						<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52778864-1', 'auto');
  ga('send', 'pageview');

</script>
    </footer>

  

  
  </div> <!-- END #top.site -->

  
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
		<script type="text/javascript">
			function revslider_showDoubleJqueryError(sliderID) {
				var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
				errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
				errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
				errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
				errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
					jQuery(sliderID).show().html(errorMessage);
			}
		</script>
				<script type="text/javascript">
			function revslider_showDoubleJqueryError(sliderID) {
				var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
				errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
				errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
				errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
				errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
					jQuery(sliderID).show().html(errorMessage);
			}
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.kdoc.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/themes/x/framework/js/dist/site/x-body.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/themes/x/framework/js/dist/site/x-icon.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/cornerstone/assets/js/dist/site/cs-body.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.3","configurations":["main"],"ajax_url":"http:\/\/www.kdoc.tv\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.kdoc.tv\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.3'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>


  

  
</body>
</html>