




<!DOCTYPE html>
<!--[if IE 9]><html class="no-js ie9" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"><!--<![endif]-->

<head>
  
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="pingback" href="http://www.kdoc.tv/xmlrpc.php"><link rel="shortcut icon" href="//www.kdoc.tv/images/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>OFFICIAL RULES – Ann Wilson Contest &bull; KDOC TV</title>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.kdoc.tv/rules/official-rules-ann-wilson-contest/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="OFFICIAL RULES – Ann Wilson Contest &bull; KDOC TV" />
<meta property="og:description" content="WHO CAN ENTER: The promotion is open to anyone who lives and/or works in the KDOC-TV viewing area and is over the age of 18. Employees or ex-employees (and their families) of KDOC-TV or any television station in the Los Angeles DMA, and their affiliates, subsidiaries or agents are not eligible. WHAT YOU COULD WIN: Five (5) winners will receive ..." />
<meta property="og:url" content="http://www.kdoc.tv/rules/official-rules-ann-wilson-contest/" />
<meta property="og:site_name" content="KDOC TV" />
<meta property="article:section" content="Rules" />
<meta property="article:published_time" content="2017-06-19T06:21:51-07:00" />
<meta property="article:modified_time" content="2017-06-19T06:23:57-07:00" />
<meta property="og:updated_time" content="2017-06-19T06:23:57-07:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="WHO CAN ENTER: The promotion is open to anyone who lives and/or works in the KDOC-TV viewing area and is over the age of 18. Employees or ex-employees (and their families) of KDOC-TV or any television station in the Los Angeles DMA, and their affiliates, subsidiaries or agents are not eligible. WHAT YOU COULD WIN: Five (5) winners will receive ..." />
<meta name="twitter:title" content="OFFICIAL RULES – Ann Wilson Contest &bull; KDOC TV" />
<meta name="twitter:image" content="http://www.kdoc.tv/wp-content/uploads/2017/06/Thumbnail_305x175-2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KDOC TV &raquo; Feed" href="http://www.kdoc.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="KDOC TV &raquo; Comments Feed" href="http://www.kdoc.tv/comments/feed/" />
<link rel="alternate" type="text/calendar" title="KDOC TV &raquo; iCal Feed" href="http://www.kdoc.tv/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kdoc.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-icons-css'  href='http://www.kdoc.tv/wp-content/plugins/rdv-youtube-playlist-video-player/packages/icons/css/icons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-style-css'  href='http://www.kdoc.tv/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/css/youtube-video-player.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-style-css'  href='http://www.kdoc.tv/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-custom-css-css'  href='http://www.kdoc.tv/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://www.kdoc.tv/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.kdoc.tv/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-arimo-css'  href='//fonts.googleapis.com/css?family=Arimo%3A%2C300%2C400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpsw_social-icons-css'  href='http://www.kdoc.tv/wp-content/plugins/wp-social-widget/assets/css/social-icons.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpsw_social-css-css'  href='http://www.kdoc.tv/wp-content/plugins/wp-social-widget/assets/css/social-style.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-playlist-thumbs-css'  href='http://www.kdoc.tv/wp-content/plugins/youtube-playlist-thumbs/assets/css/youtube-playlist-thumbs.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.kdoc.tv/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='srzmpcss-css'  href='http://www.kdoc.tv/wp-content/plugins/srizon-youtube-album-pro/css/mag-popup.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='srzytstyles-css'  href='http://www.kdoc.tv/wp-content/plugins/srizon-youtube-album-pro/css/srzytstyles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='srzelastislidercss-css'  href='http://www.kdoc.tv/wp-content/plugins/srizon-youtube-album-pro/css/elastislide.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='srzcustomcss-css'  href='http://www.kdoc.tv/wp-content/plugins/srizon-youtube-album-pro/css/srizon.custom.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='x-stack-css'  href='http://www.kdoc.tv/wp-content/themes/x/framework/css/site/stacks/icon.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='x-font-custom-css'  href='//fonts.googleapis.com/css?family=Arimo%3A400%2C400italic%2C700%2C700italic%7CArimo%3A700%7CArchivo+Black%3A400%7CMonoton%3A400&#038;subset=latin%2Clatin-ext&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='http://www.kdoc.tv/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://www.kdoc.tv/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.kdoc.tv/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.5' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.8 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-52778864-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-52778864-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.kdoc.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/jquery.mousewheel.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/js/youtube-video-player.jquery.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/rdv-youtube-playlist-video-player/js/plugin.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.4.1'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.4.1'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/srizon-youtube-album-pro/js/modernizr.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/srizon-youtube-album-pro/js/mag-popup.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/srizon-youtube-album-pro/js/jquery.elastislide.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/srizon-youtube-album-pro/js/srizon.custom.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/themes/x/framework/js/dist/site/x-head.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/cornerstone/assets/js/dist/site/cs-head.min.js?ver=1.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.kdoc.tv\/wp-admin\/admin-ajax.php","security":"8f1a2f78a0","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.kdoc.tv\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.kdoc.tv/wp-json/' />
<link rel='shortlink' href='http://www.kdoc.tv/?p=110490' />
<link rel="alternate" type="application/json+oembed" href="http://www.kdoc.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kdoc.tv%2Frules%2Fofficial-rules-ann-wilson-contest%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kdoc.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kdoc.tv%2Frules%2Fofficial-rules-ann-wilson-contest%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main { margin-top:20px; }
.ubermenu.ubermenu-main { background:none; border:none; box-shadow:none; }
.ubermenu.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { border:none; box-shadow:none; }
.ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-submenu-drop.ubermenu-submenu-align-left_edge_bar, .ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-submenu-drop.ubermenu-submenu-align-full_width { left:0; }
.ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-item-level-0.ubermenu-active > .ubermenu-submenu-drop, .ubermenu.ubermenu-main.ubermenu-horizontal:not(.ubermenu-transition-shift) .ubermenu-item-level-0 > .ubermenu-submenu-drop { margin-top:0; }
.ubermenu-main.ubermenu-transition-fade .ubermenu-item .ubermenu-submenu-drop { margin-top:0; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { font-size:.9vw; text-transform:none; }
.ubermenu-main .ubermenu-nav .ubermenu-item.ubermenu-item-level-0 > .ubermenu-target { font-weight:bold; }
.ubermenu.ubermenu-main .ubermenu-item-level-0:hover > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-active > .ubermenu-target { color:#3999d4; }
.ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-item > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-parent > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-ancestor > .ubermenu-target { color:#3999d4; }
.ubermenu-main .ubermenu-item.ubermenu-item-level-0 > .ubermenu-highlight { color:#ffffff; }
.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { background-color:#232323; color:#ffffff; }
.ubermenu-main .ubermenu-submenu .ubermenu-highlight { color:#1e73be; }
.ubermenu-main .ubermenu-submenu .ubermenu-item-header > .ubermenu-target, .ubermenu-main .ubermenu-tab > .ubermenu-target { font-size:.8vw; }
.ubermenu-main .ubermenu-submenu .ubermenu-item-header > .ubermenu-target:hover { color:#1e73be; }
.ubermenu-main .ubermenu-nav .ubermenu-submenu .ubermenu-item-header > .ubermenu-target { font-weight:bold; }
.ubermenu-main .ubermenu-submenu .ubermenu-item-header.ubermenu-has-submenu-stack > .ubermenu-target { border:none; }
.ubermenu-main .ubermenu-submenu-type-stack { padding-top:0; }
.ubermenu.ubermenu-main .ubermenu-item-normal > .ubermenu-target:hover, .ubermenu.ubermenu-main .ubermenu-item-normal:hover > .ubermenu-target, .ubermenu.ubermenu-main .ubermenu-item-normal.ubermenu-active > .ubermenu-target { color:#ffffff; }
.ubermenu-main .ubermenu-item-normal > .ubermenu-target { font-size:0.8vw; }
.ubermenu.ubermenu-main .ubermenu-item-normal > .ubermenu-target:hover, .ubermenu.ubermenu-main .ubermenu-item-normal.ubermenu-active > .ubermenu-target { background-color:#3999d4; }
.ubermenu-main .ubermenu-submenu-type-flyout > .ubermenu-item-normal > .ubermenu-target { padding-top:6px; padding-bottom:6px; border-bottom:1px solid #232323; }
.ubermenu.ubermenu-main .ubermenu-tabs-group { border-color:#232323; }
.ubermenu-main .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target:after { color:#ffffff; }
.ubermenu-main .ubermenu-submenu .ubermenu-divider > hr { border-top-color:#ffffff; }
.ubermenu-responsive-toggle.ubermenu-responsive-toggle-main { background:#1e73be; }
.ubermenu-main, .ubermenu-main .ubermenu-target, .ubermenu-main .ubermenu-nav .ubermenu-item-level-0 .ubermenu-target, .ubermenu-main div, .ubermenu-main p, .ubermenu-main input { font-family:'Arimo', sans-serif; }


/* Status: Loaded from Transient */

</style><style>.entry-title{display:none}.entry-content{margin-top:-30px;padding:0;}body .gcontenttext h2{font-size:2vw;color:#3999d4;}.cclass{margin-top:-50px;}#boxwrapper{list-style:none;padding:0;margin:0;}.gcontenttext{padding:0 20px;background:#323232}</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.kdoc.tv"><link rel="htt://theeventscalendar.com" href="http://www.kdoc.tv/wp-json/tribe/events/v1/" /><meta property="og:site_name" content="KDOC TV"><meta property="og:title" content="OFFICIAL RULES – Ann Wilson Contest"><meta property="og:description" content="Los Angeles"><meta property="og:image" content="http://www.kdoc.tv/wp-content/uploads/2017/06/Thumbnail_305x175-2.jpg"><meta property="og:url" content="http://www.kdoc.tv/rules/official-rules-ann-wilson-contest/"><meta property="og:type" content="article"><link rel="amphtml" href="http://www.kdoc.tv/rules/official-rules-ann-wilson-contest/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.2.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style id="x-customizer-css-output" type="text/css">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</style><style id="cornerstone-custom-page-css" type="text/css"></style>
    <style id="x-customizer-css-custom" type="text/css">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</style>

  </head>

<body class="post-template-default single single-post postid-110490 single-format-standard do-etfw tribe-no-js x-icon x-navbar-fixed-top-active x-full-width-layout-active x-content-sidebar-active x-post-meta-disabled x-v4_1_1 cornerstone-v1_2_4">

  
  <div id="top" class="site">

  
  
  <header class="masthead masthead-inline" role="banner">
		
    
				
    

  <div class="x-navbar-wrap">
    <div class="x-navbar">
      <div class="x-navbar-inner">
        <div class="x-container max width">
          

<a href="http://www.kdoc.tv/" class="x-brand img" title="Los Angeles">
  <img src="//www.kdoc.tv/wp-content/uploads/2016/02/kdoctv_logo_light_v21.png" alt="Los Angeles"></a>          
<a href="#" class="x-btn-navbar collapsed" data-toggle="collapse" data-target=".x-nav-wrap.mobile">
  <i class="x-icon-bars" data-x-icon="&#xf0c9;"></i>
  <span class="visually-hidden">Navigation</span>
</a>

<nav class="x-nav-wrap desktop" role="navigation">
  
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc-primary ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-10-primary"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-10-primary" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-10 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover ubermenu-skin-none  ubermenu-bar-align-right ubermenu-items-align-left ubermenu-bound-inner ubermenu-disable-submenu-scroll ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-10-primary" class="ubermenu-nav"><li id="menu-item-74" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-74 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a href="http://www.kdoc.tv/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/', 'Home');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"  tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Home</span></a></li><li id="menu-item-912" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-912 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">About Us</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-912 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-914" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-914 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/about-us" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/about-us', 'KDOC TV History');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">KDOC TV History</span></a></li><li id="menu-item-92" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-92 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/about-us/jobs/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/about-us/jobs/', 'Jobs');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Jobs</span></a></li><li id="menu-item-89" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-89 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/about-us/technical-problems/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/about-us/technical-problems/', 'Technical Problems');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Technical Problems</span></a></li><li id="menu-item-90" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-90 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/about-us/rent-the-kdoc-tv-studio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/about-us/rent-the-kdoc-tv-studio/', 'Rent the KDOC TV Studio');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Rent the KDOC TV Studio</span></a></li><li id="menu-item-91" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-91 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/about-us/advertise-with-us/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/about-us/advertise-with-us/', 'Advertise With Us');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Advertise With Us</span></a></li><li id="menu-item-88" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-88 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/about-us/contact-us/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/about-us/contact-us/', 'Contact Us');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Contact Us</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-441" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-441 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Schedule</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-441 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-98" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-98 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/schedule/kdoc-tv/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/schedule/kdoc-tv/', 'KDOC TV');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">KDOC TV</span></a></li><li id="menu-item-109839" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-109839 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.metv.com/schedule/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.metv.com/schedule/', 'MeTV');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank"><span class="ubermenu-target-title ubermenu-target-text">MeTV</span></a></li><li id="menu-item-109840" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-109840 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://watchcharge.com/schedule" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://watchcharge.com/schedule', 'COMET TV');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank"><span class="ubermenu-target-title ubermenu-target-text">COMET TV</span></a></li><li id="menu-item-561" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-561 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/wp-content/uploads/2017/01/Web_WhereToWatch4-2.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://www.kdoc.tv/wp-content/uploads/2017/01/Web_WhereToWatch4-2.pdf');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank"><span class="ubermenu-target-title ubermenu-target-text">Where to Watch</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-286" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-286 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a href="http://www.kdoc.tv/dofun/all-shows/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/dofun/all-shows/', 'Shows');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"  tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Shows</span></a></li><li id="menu-item-538" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-538 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a href="http://www.kdoc.tv/dofun/sports/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/dofun/sports/', 'Sports');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"  tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Sports</span></a></li><li id="menu-item-559" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-559 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Community</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-559 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-1496" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1496 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://rmhcsc.org/orangecounty/events/view/159" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://rmhcsc.org/orangecounty/events/view/159', 'Ronald McDonald House');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank"><span class="ubermenu-target-title ubermenu-target-text">Ronald McDonald House</span></a></li><li id="menu-item-156" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-156 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a href="http://www.kdoc.tv/community/kdoc-medical-minute/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/community/kdoc-medical-minute/', 'Medical Minute');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Medical Minute</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-156 ubermenu-submenu-type-auto ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-109810" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-post ubermenu-item-109810 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a href="http://www.kdoc.tv/doctors/dr-john-e-willardsen/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/doctors/dr-john-e-willardsen/', 'DENTAL IMPLANTS');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">DENTAL IMPLANTS</span></a></li><li id="menu-item-836" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-post ubermenu-item-836 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a href="http://www.kdoc.tv/doctors/dr-gaurav-goswami-md/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/doctors/dr-gaurav-goswami-md/', 'Regenerative Medicine');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Regenerative Medicine</span></a></li><li id="menu-item-835" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-post ubermenu-item-835 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a href="http://www.kdoc.tv/doctors/wave-plastic-surgery/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/doctors/wave-plastic-surgery/', 'WAVE Plastic Surgery');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">WAVE Plastic Surgery</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-934" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-post ubermenu-item-934 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/all-shows/san-diego-zoo-fun-facts/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/all-shows/san-diego-zoo-fun-facts/', 'San Diego Zoo Fun Facts');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">San Diego Zoo Fun Facts</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-715" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-715 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a href="http://www.kdoc.tv/dofun/contests/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/dofun/contests/', 'Contests');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"  tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Contests</span></a></li></ul></nav>
<!-- End UberMenu -->
</nav>

<div class="x-nav-wrap mobile collapse">
  
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc-primary ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-10-primary-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-10-primary-2" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-10 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover ubermenu-skin-none  ubermenu-bar-align-right ubermenu-items-align-left ubermenu-bound-inner ubermenu-disable-submenu-scroll ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-10-primary" class="ubermenu-nav"><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-74 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a href="http://www.kdoc.tv/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/', 'Home');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"  tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Home</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-912 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">About Us</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-912 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-914 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/about-us" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/about-us', 'KDOC TV History');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">KDOC TV History</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-92 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/about-us/jobs/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/about-us/jobs/', 'Jobs');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Jobs</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-89 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/about-us/technical-problems/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/about-us/technical-problems/', 'Technical Problems');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Technical Problems</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-90 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/about-us/rent-the-kdoc-tv-studio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/about-us/rent-the-kdoc-tv-studio/', 'Rent the KDOC TV Studio');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Rent the KDOC TV Studio</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-91 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/about-us/advertise-with-us/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/about-us/advertise-with-us/', 'Advertise With Us');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Advertise With Us</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-88 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/about-us/contact-us/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/about-us/contact-us/', 'Contact Us');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Contact Us</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-441 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Schedule</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-441 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-98 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/schedule/kdoc-tv/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/schedule/kdoc-tv/', 'KDOC TV');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">KDOC TV</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-109839 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.metv.com/schedule/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.metv.com/schedule/', 'MeTV');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank"><span class="ubermenu-target-title ubermenu-target-text">MeTV</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-109840 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://watchcharge.com/schedule" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://watchcharge.com/schedule', 'COMET TV');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank"><span class="ubermenu-target-title ubermenu-target-text">COMET TV</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-561 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/wp-content/uploads/2017/01/Web_WhereToWatch4-2.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://www.kdoc.tv/wp-content/uploads/2017/01/Web_WhereToWatch4-2.pdf');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank"><span class="ubermenu-target-title ubermenu-target-text">Where to Watch</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-286 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a href="http://www.kdoc.tv/dofun/all-shows/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/dofun/all-shows/', 'Shows');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"  tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Shows</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-538 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a href="http://www.kdoc.tv/dofun/sports/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/dofun/sports/', 'Sports');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"  tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Sports</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-559 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Community</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-559 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1496 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://rmhcsc.org/orangecounty/events/view/159" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://rmhcsc.org/orangecounty/events/view/159', 'Ronald McDonald House');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank"><span class="ubermenu-target-title ubermenu-target-text">Ronald McDonald House</span></a></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-156 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a href="http://www.kdoc.tv/community/kdoc-medical-minute/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/community/kdoc-medical-minute/', 'Medical Minute');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Medical Minute</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-156 ubermenu-submenu-type-auto ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-post ubermenu-item-109810 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a href="http://www.kdoc.tv/doctors/dr-john-e-willardsen/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/doctors/dr-john-e-willardsen/', 'DENTAL IMPLANTS');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">DENTAL IMPLANTS</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-post ubermenu-item-836 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a href="http://www.kdoc.tv/doctors/dr-gaurav-goswami-md/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/doctors/dr-gaurav-goswami-md/', 'Regenerative Medicine');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Regenerative Medicine</span></a></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-post ubermenu-item-835 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a href="http://www.kdoc.tv/doctors/wave-plastic-surgery/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/doctors/wave-plastic-surgery/', 'WAVE Plastic Surgery');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">WAVE Plastic Surgery</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-post ubermenu-item-934 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a href="http://www.kdoc.tv/all-shows/san-diego-zoo-fun-facts/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/all-shows/san-diego-zoo-fun-facts/', 'San Diego Zoo Fun Facts');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">San Diego Zoo Fun Facts</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-715 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a href="http://www.kdoc.tv/dofun/contests/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.kdoc.tv/dofun/contests/', 'Contests');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"  tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Contests</span></a></li></ul></nav>
<!-- End UberMenu -->
</div>        </div>
      </div>
    </div>
  </div>

				
    
      <link href='https://fonts.googleapis.com/css?family=Montserrat+Subrayada:400,700' rel='stylesheet' type='text/css'>
  </header>

    
  <div class="x-main full" role="main">

          <article id="post-110490" class="post-110490 post type-post status-publish format-standard has-post-thumbnail hentry category-rules">
  <div class="entry-wrap">
        <div class="x-container max width">
      
<header class="entry-header">
      <h1 class="entry-title">OFFICIAL RULES – Ann Wilson Contest</h1>
      </header>            <div class="entry-featured">
              </div>
            


<div class="entry-content content">


  <div id="cs-content" class="cs-content"><div id="x-section-1"  class="x-section"  style="margin: -50px 0px 0px;padding: 0px 0px 45px; background-color: transparent;"   ><div  class="x-container max width"  style="margin: 0px auto;padding: 0px;"   ><div  class="x-column x-sm x-1-1" style="padding: 0px;" ><div  class="x-text"    ><p>WHO CAN ENTER: The promotion is open to anyone who lives and/or works in the KDOC-TV viewing area and is over the age of 18. Employees or ex-employees (and their families) of KDOC-TV or any television station in the Los Angeles DMA, and their affiliates, subsidiaries or agents are not eligible.</p>
<p>WHAT YOU COULD WIN: Five (5) winners will receive two (2) tickets to see Ann Wilson at the City National Grove of Anaheim on July 2nd, 2017.</p>
<p>HOW TO ENTER &#038; WIN: 5 winners. Entrants must be over the age of 18, in the KDOC-TV viewing area and have internet access. Starting June 19th, 2017, viewers will go to the website: www.kdoc.tv and fill out the form to be entered into the contest. Only one entry per person, per household will be eligible for a drawing. Only one winner per household every 60 days. KDOC will record all eligible entries into a random drawing. Contest ends on June 25th, 2017, at 11:59 P.M. Pacific Time. Staff from KDOC will draw five (5) random winners from all eligible entries on Monday June 26th, 2017 and notify the winner via telephone call that same day. Alternate Form of Entry: Send a self-addressed envelope with your name, address, and telephone number to: Ann Wilson Contest ATTN: KDOC-TV 625 N. Grand Ave, Santa Ana, CA 92701. Mail-in en-tries must be received no later than Friday, June 23rd, 2017 </p>
<p>NO PURCHASE NECESSARY. No cash substitutions or exchanges allowed. All taxes are the responsibility of the winner. The winners will be notified via phone call and will receive 2 tickets to Ann Wilson’s performance taking place at the City National Grove of Anaheim on July 2nd. By claiming a prize, a winner consents to the use, without additional compensation, of his or her name and/or likeness and/or voice for promotion and/or advertising purposes in connection with this promotion. All federal, state, and local laws apply. Void where prohibited. Prizes not claimed by 5:00 P.M. PT on June 30th, 2017 will be forfeited. Contest begins June 19th, 2017 and ends at 11:59 P.M. PT on June 25th, 2017. Only one winner per household every 60 days.<br />
All decisions of the KDOC-TV judges concerning any and all matters with respect to this contest shall be final. KDOC-TV reserves the right to alter the contest by placing announcements on the air, and assumes no responsibility for internet miscommunication.</p>
</div></div></div></div></div>
  

</div>

    </div>
  </div>
</article>
      
    
  </div>

      


  <aside class="x-sidebar nano" role="complementary">
    <div class="max width nano-content">
              <div id="text-7" class="widget widget_text">			<div class="textwidget"><div id="bottomrightbanner" style="background:#232323;width:405px;height:93px;padding-top:20px;margin-left:-25px;position:fixed;z-index:10000;">
<div id="rev_slider_6_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:#0a0a0a;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.2.4.1 auto mode -->
	<div id="rev_slider_6_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.2.4.1">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-109" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.kdoc.tv/summer-of-fun/"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.kdoc.tv/wp-content/uploads/2016/05/SOF_Banner-3.jpg"  alt="" title="SOF_Banner-3"  width="400" height="90" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
						/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_6_1');
					e.responsiveLevels = [1240,1024,1024,1024];
					e.gridwidth = [400,400,778,480];
					e.gridheight = [90,90,960,720];
							
					e.sliderLayout = "auto";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
			
			setREVStartSize();
			
						var tpj=jQuery;
			
			var revapi6;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_6_1").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_6_1");
				}else{
					revapi6 = tpj("#rev_slider_6_1").show().revolution({
						sliderType:"standard",
jsFileLocation:"//www.kdoc.tv/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"auto",
						dottedOverlay:"none",
						delay:9000,
						navigation: {
							onHoverStop:"off",
						},
						responsiveLevels:[1240,1024,1024,1024],
						visibilityLevels:[1240,1024,1024,1024],
						gridwidth:[400,400,778,480],
						gridheight:[90,90,960,720],
						lazyType:"none",
						shadow:0,
						spinner:"off",
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,
						shuffle:"off",
						autoHeight:"off",
						disableProgressBar:"on",
						hideThumbsOnMobile:"off",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							nextSlideOnWindowFocus:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/
		</script>
		</div><!-- END REVOLUTION SLIDER --></div></div>
		</div><div class="whatson"><ul style="list-style:none;padding:0;"><li><span class="wo" >What's On</span><br/><a href="http://www.kdoc.tv/wp-content/uploads/2017/03/KDOCProgramSchedule_032017.pdf" class="printschedule" style="font-size:14px;color:#fff;" target="_blank">Printable Schedule PDF</a><br/></li></ul><div id="showsnow"><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100013"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Life Today with James & Betty Robison<span style="font-weight:normal"> | </span>8A</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/james.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Distinctly You (New, TV-G) A televangelist and founder of a relief organization and his wife welcome guests to discuss a broad range of topics that offer hope and help.</span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100014"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Know the Cause with Doug Kaufmann<span style="font-weight:normal"> | </span>830A</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/doug.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> (TV-G) Nutrition expert Doug Kaufmann discusses nutritional strategies used to optimize health.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/corrupt-crimes/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100015"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Corrupt Crimes<span style="font-weight:normal"> | </span>9A</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/crimes.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Fast Food Massacre (HD, Repeat, TV-PG) A pair of robbers targets a Wendy's restaurant in New York City, where they violently attack seven of the employees just before closing time.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/the-verdict-with-judge-hatchett/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100016"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>The Verdict with Judge Hatchett<span style="font-weight:normal"> | </span>930A</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/verdict.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> (HD, Repeat, TV-PG) Judge Glenda Hatchett presides over a small-claims court, listening to the case from all sides before determining what is truthful and making a final judgement.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/justice-with-judge-mablean/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100017"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Justice with Judge Mablean<span style="font-weight:normal"> | </span>10A</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/mablean.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Pill Poppers & There Goes The Neighborhood (HD, Repeat, TV-PG) A young woman files a claim seeking out compensation for medication expenses; woman sues another party for the cost of finding someone to care of her son.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/justice-with-judge-mablean/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100018"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Justice with Judge Mablean<span style="font-weight:normal"> | </span>1030A</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/mablean.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Intercepted & Rental Car Hook Up (HD, Repeat, TV-PG) A woman brings her boyfriend, whom she had first met on an online dating website, to court over a dispute about borrowing her car.</span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100019"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Lauren Lake's Paternity Court<span style="font-weight:normal"> | </span>11A</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/paternity.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Robinson v. Long (HD, Repeat, TV-14) The presiding judge hears testimony from various people involved in paternity disputes ranging from dead-beat farthers to infidelity and everything in between.</span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100020"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Lauren Lake's Paternity Court<span style="font-weight:normal"> | </span>1130A</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/paternity.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Burks v. Smith (HD, Repeat, TV-14) A woman from Chicago says that a late night massage resulted in her pregnancy with a man who denies fathering her child.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/judge-faith/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100021"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Judge Faith<span style="font-weight:normal"> | </span>12P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/faith.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Battle of the Turners (HD, Repeat, TV-PG) A couple of former lovers that are involved in a bitter breakup bring all their hate and malcontent to a court of law, where they air their grievances.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/judge-faith/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100022"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Judge Faith<span style="font-weight:normal"> | </span>1230P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/faith.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Baby Momma Drama (HD, Repeat, TV-PG) A woman claims the father of her child owes her reimbursement for a loan she allegedly gave him to purchase an automobile for himself.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/forensic-files/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100023"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Forensic Files<span style="font-weight:normal"> | </span>1P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/forensic.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Treads and Threads (TV-14) A serial killer, who targets prostitutes, mocks police by leaving his victims's bodies out in the open with no evidence but tire impressions and threads.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/forensic-files/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100024"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Forensic Files<span style="font-weight:normal"> | </span>130P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/forensic.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> 'Kill'igraphy (TV-14) Marks on a dead woman's body immediately point the finger of suspicion on her troubled husband as the perpetrator but forensic examiners discount that inference</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/cheaters/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100025"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Cheaters<span style="font-weight:normal"> | </span>2P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/cheaters.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Jeffery Keeter; "Latoya" (Repeat, TV-14) Suspicious lovers try to find out if their partners are being unfaithful to them, featuring a man named Jeffery Keeter, a woman named Latoya and their stories.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/cheaters/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100026"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Cheaters<span style="font-weight:normal"> | </span>230P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/cheaters.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Roxy Salazar; "Identity Withheld" (TV-14) Suspicious lovers enlist the help of a camera crew to dig up dirt on the partners they suspect of cheating and then confront them with the evidence.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/cops-reloaded/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100027"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Cops Reloaded<span style="font-weight:normal"> | </span>3P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/cops.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> (HD, TV-14) In Kansas City, officers patrol an area known for suspicious drug activity and spot a possible suspect; a woman flees from a traffic collision on foot.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/cops-reloaded/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100028"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Cops Reloaded<span style="font-weight:normal"> | </span>330P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/cops.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> (HD, TV-14) The Sacramento Police Department track down a parolee with an outstanding warrant; a chase where the suspect fled the scene on foot; a disturbance call.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/pawn-stars/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100029"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Pawn Stars<span style="font-weight:normal"> | </span>4P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/pawn.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Sharks and Cobras (HD, TV-PG) Rick and the Old Man consider purchasing a 1965 Shelby Cobra classic car; a 1942 World War II ship's clock is valuable if it works.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/pawn-stars/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100030"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Pawn Stars<span style="font-weight:normal"> | </span>430P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/pawn.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Hot Air Buffoon (HD, TV-PG) Corey debates purchasing a 12-passenger hot air balloon; a man is selling his classic 1960 Gibson Les Paul; Old man examines whiskey from the Prohibition Era.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/who-wants-to-be-a-millionaire?/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100031"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Who Wants to Be a Millionaire?<span style="font-weight:normal"> | </span>5P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/millionaire.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> (Repeat, TV-PG) An unending series of contestants make use of three unique lifelines as they attempt to answer increasingly difficult trivia questions.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/who-wants-to-be-a-millionaire?/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100032"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Who Wants to Be a Millionaire?<span style="font-weight:normal"> | </span>530P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/millionaire.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> (Repeat, TV-PG) An unending series of contestants make use of three unique lifelines as they attempt to answer increasingly difficult trivia questions.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/last-man-standing/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100033"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Last Man Standing<span style="font-weight:normal"> | </span>6P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/last.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Kyle's Friend (HD, TV-PG) A homeless man that Kyle has become close to goes missing, and Mike uses his video blog to find him; Mandy helps a mother that lives at the women's shelter.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/last-man-standing/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100034"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Last Man Standing<span style="font-weight:normal"> | </span>630P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/last.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Mandy's Party (HD, TV-PG) When Mike and Vanessa return home early, they are shocked to find Mandy was putting together a party; Kristin gets the jitters about her upcoming nuptials.</span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100035"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Eyewitness News on KDOC-TV at 7pm<span style="font-weight:normal"> | </span>7P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/news.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"></span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100036"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Eyewitness News on KDOC-TV at 7:30pm<span style="font-weight:normal"> | </span>730P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/news.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"></span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100037"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Law & Order: Criminal Intent<span style="font-weight:normal"> | </span>8P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/law.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Sex Club (HD, TV-14) The little black book belonging to an infamous hedonist is auctioned off, threatening to ruin the career of renowned Senatorial candidate.</span></li></ul></a><a href="#"class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100038"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Law & Order: Criminal Intent<span style="font-weight:normal"> | </span>9P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/law.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Vanishing Act (HD, TV-14) Goren and Eames begin an investigation into the world of magic when an illusionist goes missing for real while performing his own act.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/family-guy/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100039"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Family Guy<span style="font-weight:normal"> | </span>10P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/family.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Save the Clam (HD, TV-14) The owner of the Drunken Clam is killed, leaving Peter, Joe, and Quagmire to find a way to save their favorite bar; Meg gets a job at a funeral home.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/family-guy/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100040"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Family Guy<span style="font-weight:normal"> | </span>1030P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/family.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> Love Blactually (TV-14) Brian meets his dream girl and decides to take things slow, but his hesitancy in taking the next step causes her to pursue romance with Cleveland.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/seinfeld/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100041"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Seinfeld<span style="font-weight:normal"> | </span>11P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/seinfeld.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> The Wizard (HD, TV-PG) Jerry gets his father a new organizer; Kramer retires to Florida and picks up condominium politics; Elaine is unsure of her new boyfriend's ethnic background.</span></li></ul></a><a href="http://www.kdoc.tv/all-shows/seinfeld/" class="displayshow" style="display:block;"><a href="http://www.kdoc.tv/?post_type=post&p=100042"><ul style="list-style:none;padding:0;display:block;margin-top:-10px;"><li class="status" style="float:left;display:inline-block;width:100%;color:#fff;margin:0;"><span style="color:#fff;float:left;clear:both;display:inline-block;width:100%;"></span>Seinfeld<span style="font-weight:normal"> | </span>1130P</li></ul><ul style="list-style:none;padding:0;border-bottom:1px dotted #232323;padding-bottom:10px;margin-bottom:5px;float:left;"><li style="line-height:16px;padding-top:5px;display:inline-block;clear:both;float:left;width:100%;"><img src="http://www.kdoc.tv/kdoc-mockup/wp-content/plugins/tv-schedule/images/seinfeld.png" style="float:left;width:130px;margin-right:10px;margin-bottom:10px;" /><span class="displayshow" style="font-size:13px;font-weight:normal;line-height:15px;display:block;width:100%;min-width:320px;"> The Wallet (HD, TV-PG) George negotiates a deal with the NBC executives and gets a box of cigars from Susan's father; Morty's wallet is stolen while he is at the doctor's office.</span></li></ul></a><ul style="list-style:none;"><li class="fullschedule" style="padding-left:20px;padding-top:10px;font-size:1rem;float:left;"><a href="http://www.kdoc.tv/wp-content/uploads/2016/03/Web_WhereToWatchv3.pdf" class="" style="text-transform:uppercase;" target="_blank">Where to Watch >></a></li></ul><ul><li class="fullschedule" style="padding-left:20px;font-size:1rem;float:left;margin-bottom:40px;"><a href="http://www.kdoc.tv/schedule/kdoc-tv/" style="padding-bottom:40px;margin-bottom;">FULL SCHEDULE >></a></li></ul></div></div><br/><div id="text-2" class="widget widget_text">			<div class="textwidget"><div style="margin-top:120px;"></div>
</div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><div style="width:403px;margin-left:-22px;margin-bottom:-21px;bottom:20px;height:90px;padding-top:20px;position:fixed;background:#232323;">

<div id="rev_slider_7_2_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.2.4.1 auto mode -->
	<div id="rev_slider_7_2" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.2.4.1">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-77" data-transition="slideremoveleft" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-link="http://www.takl.com "  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="clifside" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.kdoc.tv/wp-content/uploads/2017/06/27667472_Converze-728x90.png"  alt="" title="27667472_Converze 728&#215;90"  width="728" height="90" data-bgposition="center top" data-bgfit="contain" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-76" data-transition="slideremoveleft" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-link="http://www.ocreads.com/"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="charter" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.kdoc.tv/wp-content/uploads/2016/02/charteredu.jpg"  alt="" title="charteredu"  width="728" height="90" data-bgposition="center top" data-bgfit="contain" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-78" data-transition="slideremoveleft" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-link="http://www.ccfc.ca.gov/"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="first5" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.kdoc.tv/wp-content/uploads/2016/03/F5-TRS-Lockup_SingleLine-1.jpg"  alt="" title="F5-TRS-Lockup_SingleLine"  width="728" height="90" data-bgposition="center top" data-bgfit="contain" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
						/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_7_2');
					e.gridwidth = [728];
					e.gridheight = [90];
							
					e.sliderLayout = "auto";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
			
			setREVStartSize();
			
						var tpj=jQuery;
			tpj.noConflict();
			var revapi7;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_7_2").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_7_2");
				}else{
					revapi7 = tpj("#rev_slider_7_2").show().revolution({
						sliderType:"standard",
jsFileLocation:"//www.kdoc.tv/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"auto",
						dottedOverlay:"none",
						delay:10000,
						navigation: {
							onHoverStop:"on",
						},
						visibilityLevels:[1240,1024,778,480],
						gridwidth:728,
						gridheight:90,
						lazyType:"none",
						shadow:0,
						spinner:"spinner0",
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,
						shuffle:"off",
						autoHeight:"off",
						disableProgressBar:"on",
						hideThumbsOnMobile:"off",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							nextSlideOnWindowFocus:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/
		</script>
		</div><!-- END REVOLUTION SLIDER -->
</div></div>
		</div>          </div>
  </aside>

  

  
    

  <a class="x-scroll-top right fade" href="#top" title="Back to Top">
    <i class="x-icon-angle-up" data-x-icon="&#xf106;"></i>
  </a>

  <script>

  jQuery(document).ready(function($) {

    var windowObj            = $(window);
    var body                 = $('body');
    var bodyOffsetBottom     = windowObj.scrollBottom();             // 1
    var bodyHeightAdjustment = body.height() - bodyOffsetBottom;     // 2
    var bodyHeightAdjusted   = body.height() - bodyHeightAdjustment; // 3
    var scrollTopAnchor      = $('.x-scroll-top');

    function sizingUpdate(){
      var bodyOffsetTop = windowObj.scrollTop();
      if ( bodyOffsetTop > ( bodyHeightAdjusted * 0.5 ) ) {
        scrollTopAnchor.addClass('in');
      } else {
        scrollTopAnchor.removeClass('in');
      }
    }

    windowObj.bind('scroll', sizingUpdate).resize(sizingUpdate);
    sizingUpdate();

    scrollTopAnchor.click(function(){
      $('html,body').animate({ scrollTop: 0 }, 850, 'easeInOutExpo');
      return false;
    });

  });

  </script>

 
  

  <footer class="x-colophon top" role="contentinfo">
    <div class="x-container max width">

      <div class="x-column x-md x-1-3"><div id="text-5" class="widget widget_text"><h4 class="h-widget">Contact Info</h4>			<div class="textwidget"><b>KDOC-TV Los Angeles</b><br/>625 N Grand Ave. Santa Ana, CA 92701<br/>
<b>Phone:</b> (949) 442-9800<br/>
<b>Fax: </b>(949) 261-5956<br/></br>
<b>Viewer questions or feedback:</b> <a href="mailto:feedback@kdoc.tv">feedback@kdoc.tv</a></br>
<b>Public Service Announcements:</b> <a href="mailto:pcorso@kdoc.tv">pcorso@kdoc.tv</a></br>
<b>Sales Inquiries:</b> <a href="mailto:sales@kdoc.tv">sales@kdoc.tv</a></br>
<b>Internships:</b> <a href="mailto:heidi@kdoc.tv">heidi@kdoc.tv</a></br>
<b>Contact Information for Immediate Closed Captioning Complaints: </b><a href="mailto:heidi@kdoc.tv">heidi@kdoc.tv</a></br>
<b>Contact Information for Written Closed Captioning Complaints:</b> <a href="mailto:feedback@kdoc.tv">feedback@kdoc.tv</a></div>
		</div></div><div class="x-column x-md x-1-3"><div id="text-6" class="widget widget_text"><h4 class="h-widget">Facebook</h4>			<div class="textwidget"><div style="padding-right:0px;"><div class="cff-wrapper"><div id="cff" data-char="" class="cff-fixed-height cff-width-resp cff-default-styles" style="width:100%; height:350px; padding:10px; background-color:#333333; "><div class="cff-item cff-video-post author-kdoctv" id="cff_374666899386713_684572738396126" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><a href="https://facebook.com/374666899386713" target="_blank" rel="nofollow" title="KDOCTV on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >KDOCTV</p><p class="cff-date" > 3 days ago </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/374666899386713/picture?type=square" title="KDOCTV" alt="KDOCTV" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color="">Friday!... enjoy!<br/><br/><a href="https://www.youtube.com/watch?v=IHUUsBDweu4">www.youtube.com/watch?v=IHUUsBDweu4</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-desc-wrap cff-shared-link cff-no-image" ><p class="cff-link-title" ><a href="https://www.youtube.com/watch?v=IHUUsBDweu4" target="_blank" rel="nofollow" style="color:#;">The Go - Summer's Gonna Be My Girl</a></p><p class="cff-post-desc" style="font-size:12px; "><span>The Go - Summer's Gonna Be My Girl</span></p></div><p class="cff-media-link"><a href="https://www.facebook.com/374666899386713_684572738396126" target="_blank" style="color: #;"><i style="padding-right: 5px;" class="fa fa-video-camera"></i>Video</a></p><div class="cff-post-links"><a href="https://www.facebook.com/374666899386713_684572738396126" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/374666899386713_684572738396126', 'View on Facebook');" class="cff-viewpost-facebook"  title="View on Facebook" target="_blank" rel="nofollow">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F684572738396126' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F684572738396126' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F684572738396126' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F684572738396126&amp;title=Friday%21...%20enjoy%21www.youtube.com%2Fwatch%3Fv%3DIHUUsBDweu4%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F684572738396126%20-%20Friday%21...%20enjoy%21www.youtube.com%2Fwatch%3Fv%3DIHUUsBDweu4%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div></div><div class="cff-item cff-photo-post author-kdoctv" id="cff_374666899386713_683256738527726" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><a href="https://facebook.com/374666899386713" target="_blank" rel="nofollow" title="KDOCTV on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >KDOCTV</p><p class="cff-date" > 6 days ago </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/374666899386713/picture?type=square" title="KDOCTV" alt="KDOCTV" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color="">Venice Beach is so cool! #kdoc.tv #venicebeach #dofun </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><p class="cff-media-link"><a href="https://www.facebook.com/kdoctvla/photos/a.374723659381037.1073741827.374666899386713/683256738527726/?type=3" target="_blank" style="color: #;"><i style="padding-right: 5px;" class="fa fa-picture-o"></i>Photo</a></p><div class="cff-post-links"><a href="https://www.facebook.com/kdoctvla/photos/a.374723659381037.1073741827.374666899386713/683256738527726/?type=3" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/kdoctvla/photos/a.374723659381037.1073741827.374666899386713/683256738527726/?type=3', 'View on Facebook');" class="cff-viewpost-facebook"  title="View on Facebook" target="_blank" rel="nofollow">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fphotos%2Fa.374723659381037.1073741827.374666899386713%2F683256738527726%2F%3Ftype%3D3' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fphotos%2Fa.374723659381037.1073741827.374666899386713%2F683256738527726%2F%3Ftype%3D3' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fphotos%2Fa.374723659381037.1073741827.374666899386713%2F683256738527726%2F%3Ftype%3D3' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fphotos%2Fa.374723659381037.1073741827.374666899386713%2F683256738527726%2F%3Ftype%3D3&amp;title=Venice%20Beach%20is%20so%20cool%21%20%23kdoc.tv%20%23venicebeach%20%23dofun%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fphotos%2Fa.374723659381037.1073741827.374666899386713%2F683256738527726%2F%3Ftype%3D3%20-%20Venice%20Beach%20is%20so%20cool%21%20%23kdoc.tv%20%23venicebeach%20%23dofun%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div></div><div class="cff-item cff-status-post author-kdoctv" id="cff_374666899386713_683256728527727" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><a href="https://facebook.com/374666899386713" target="_blank" rel="nofollow" title="KDOCTV on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >KDOCTV</p><p class="cff-date" > 6 days ago </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/374666899386713/picture?type=square" title="KDOCTV" alt="KDOCTV" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color="">Are you looking for something fun to do this weekend? We've got a lot of options on kdoc.tv <a href="https://youtu.be/ygzXut0bEu0">youtu.be/ygzXut0bEu0</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-post-links"><a href="https://www.facebook.com/kdoctvla/posts/683256728527727" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/kdoctvla/posts/683256728527727', 'View on Facebook');" class="cff-viewpost-facebook"  title="View on Facebook" target="_blank" rel="nofollow">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F683256728527727' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F683256728527727' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F683256728527727' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F683256728527727&amp;title=Are%20you%20looking%20for%20something%20fun%20to%20do%20this%20weekend%3F%20We%27ve%20got%20a%20lot%20of%20options%20on%20kdoc.tv%20youtu.be%2FygzXut0bEu0%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F683256728527727%20-%20Are%20you%20looking%20for%20something%20fun%20to%20do%20this%20weekend%3F%20We%27ve%20got%20a%20lot%20of%20options%20on%20kdoc.tv%20youtu.be%2FygzXut0bEu0%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div></div><div class="cff-item cff-video-post author-kdoctv" id="cff_374666899386713_683136085206458" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><a href="https://facebook.com/374666899386713" target="_blank" rel="nofollow" title="KDOCTV on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >KDOCTV</p><p class="cff-date" > 6 days ago </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/374666899386713/picture?type=square" title="KDOCTV" alt="KDOCTV" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color="">Good morning!...enjoy!<br/><br/><a href="https://www.youtube.com/watch?v=pT68FS3YbQ4">www.youtube.com/watch?v=pT68FS3YbQ4</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-desc-wrap cff-shared-link cff-no-image" ><p class="cff-link-title" ><a href="https://www.youtube.com/watch?v=pT68FS3YbQ4" target="_blank" rel="nofollow" style="color:#;">The Strokes - You Only Live Once</a></p><p class="cff-post-desc" style="font-size:12px; "><span>The Strokes' official music video for 'You Only Live Once'. Click to listen to The Strokes on Spotify: <a href="http://smarturl.it/StrokesRepSpot?IQid=YOLO">smarturl.it/StrokesRepSpot?IQid=YOLO</a> As feature...</span></p></div><p class="cff-media-link"><a href="https://www.facebook.com/374666899386713_683136085206458" target="_blank" style="color: #;"><i style="padding-right: 5px;" class="fa fa-video-camera"></i>Video</a></p><div class="cff-post-links"><a href="https://www.facebook.com/374666899386713_683136085206458" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/374666899386713_683136085206458', 'View on Facebook');" class="cff-viewpost-facebook"  title="View on Facebook" target="_blank" rel="nofollow">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F683136085206458' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F683136085206458' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F683136085206458' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F683136085206458&amp;title=Good%20morning%21...enjoy%21www.youtube.com%2Fwatch%3Fv%3DpT68FS3YbQ4%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F683136085206458%20-%20Good%20morning%21...enjoy%21www.youtube.com%2Fwatch%3Fv%3DpT68FS3YbQ4%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div></div><div class="cff-item cff-video-post author-kdoctv" id="cff_374666899386713_682692531917480" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><a href="https://facebook.com/374666899386713" target="_blank" rel="nofollow" title="KDOCTV on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >KDOCTV</p><p class="cff-date" > 7 days ago </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/374666899386713/picture?type=square" title="KDOCTV" alt="KDOCTV" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color="">It's Monday I know but...we can dance if we want to!<br/><br/><a href="https://www.youtube.com/watch?v=AjPau5QYtYs">www.youtube.com/watch?v=AjPau5QYtYs</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-desc-wrap cff-shared-link cff-no-image" ><p class="cff-link-title" ><a href="https://www.youtube.com/watch?v=AjPau5QYtYs" target="_blank" rel="nofollow" style="color:#;">Safety Dance - Men Without Hats Official Video</a></p><p class="cff-post-desc" style="font-size:12px; "><span>Safety Dance by Men Without Hats DOWNLOAD SONG: <a href="http://bit.ly/1hJKyCg">bit.ly/1hJKyCg</a> The new wave synth pop collective Men Without Hats were formed in 1980 by brothers Ivan...</span></p></div><p class="cff-media-link"><a href="https://www.facebook.com/374666899386713_682692531917480" target="_blank" style="color: #;"><i style="padding-right: 5px;" class="fa fa-video-camera"></i>Video</a></p><div class="cff-post-links"><a href="https://www.facebook.com/374666899386713_682692531917480" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/374666899386713_682692531917480', 'View on Facebook');" class="cff-viewpost-facebook"  title="View on Facebook" target="_blank" rel="nofollow">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F682692531917480' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F682692531917480' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F682692531917480' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F682692531917480&amp;title=It%27s%20Monday%20I%20know%20but...we%20can%20dance%20if%20we%20want%20to%21www.youtube.com%2Fwatch%3Fv%3DAjPau5QYtYs%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2Fkdoctvla%2Fposts%2F682692531917480%20-%20It%27s%20Monday%20I%20know%20but...we%20can%20dance%20if%20we%20want%20to%21www.youtube.com%2Fwatch%3Fv%3DAjPau5QYtYs%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div></div><div class="cff-likebox cff-bottom" ><script src="https://connect.facebook.net/en_US/all.js#xfbml=1&appId=712681982206086"></script><div class="fb-page" data-href="https://www.facebook.com/kdoctvla" data-width="300" data-hide-cover="false" data-show-facepile="false" data-small-header="false" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/kdoctvla"><a href="https://www.facebook.com/kdoctvla">View on Facebook</a></blockquote></div></div><div id="fb-root"></div></div></div><div class="cff-clear"></div></div></div></div>
		</div></div><div class="x-column x-md x-1-3 last"><div id="do-etfw-2" class="widget widget-do-etfw">					<h4 class="h-widget">Twitter</h4>		
		<a class="twitter-timeline" data-height="400" data-theme="dark" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="transparent" href="https://twitter.com/kdoctv">Tweets by @kdoctv</a>
</div></div>
    </div>
  </footer>


  
    <footer class="x-colophon bottom" role="contentinfo">
      <div class="x-container max width">

                  <div class="x-social-global"><a href="https://www.facebook.com/kdoctvla" class="facebook" title="Facebook" target="_blank"><i class="x-icon-facebook-square" data-x-icon="&#xf082;"></i></a><a href="https://twitter.com/kdoctv" class="twitter" title="Twitter" target="_blank"><i class="x-icon-twitter-square" data-x-icon="&#xf081;"></i></a><a href="http://www.youtube.com/kdoctvlosangeles" class="youtube" title="YouTube" target="_blank"><i class="x-icon-youtube-square" data-x-icon="&#xf166;"></i></a><a href="http://www.instagram.com/kdoctv/" class="instagram" title="Instagram" target="_blank"><i class="x-icon-instagram" data-x-icon="&#xf16d;"></i></a></div>        								
                  
<ul id="menu-kdoc-menu" class="x-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-74"><a href="http://www.kdoc.tv/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-912"><a href="http://#">About Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441"><a href="http://#" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://#', 'Schedule');" target="_blank">Schedule</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286"><a href="http://www.kdoc.tv/dofun/all-shows/">Shows</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538"><a href="http://www.kdoc.tv/dofun/sports/">Sports</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-559"><a href="http://#">Community</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-715"><a href="http://www.kdoc.tv/dofun/contests/">Contests</a></li>
</ul>        								
								           <div class="x-colophon-content">
            Copyright 2017 KDOC TV | All Rights Reserved | <a href="https://stations.fcc.gov/station-profile/kdoc-tv" target="_blank">Public Inspection Files</a>          </div>
        
      </div>
						<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52778864-1', 'auto');
  ga('send', 'pageview');

</script>
    </footer>

  

  
  </div> <!-- END #top.site -->

  
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script>		<script type="text/javascript">
			function revslider_showDoubleJqueryError(sliderID) {
				var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
				errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
				errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
				errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
				errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
					jQuery(sliderID).show().html(errorMessage);
			}
		</script>
				<script type="text/javascript">
			function revslider_showDoubleJqueryError(sliderID) {
				var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
				errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
				errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
				errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
				errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
					jQuery(sliderID).show().html(errorMessage);
			}
		</script>
		<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/themes/x/framework/js/dist/site/x-body.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/themes/x/framework/js/dist/site/x-icon.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/cornerstone/assets/js/dist/site/cs-body.min.js?ver=1.2.4'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.3","configurations":["main"],"ajax_url":"http:\/\/www.kdoc.tv\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.kdoc.tv\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.3'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.kdoc.tv/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>

  

  
</body>
</html>